mwbr.net
当前位置:首页 >> lABviEw7.1 >>

lABviEw7.1

http://download.ni.com/support/softlib/labview/labview_development_system/ 找找有没你想要的那个版本

前者是整合了sp1的安装包,后者安装以后,需要单独安装sp1。 注:sp的意思就是service pack,win7系统sp的最高版本目前就是sp1。

LabVIEW打包DLL文件 首先我编写了一个名为存储.vi的程序,功能很简单就是对输入的数据分类存入Excel表格。 然后,建立一个项目,过程如下:点击文件>>新建项目: 接着弹出是否将该VI添加到新项目的对话框: 选择Add,生成新的项目管理器,将其保...

现在都2014了,你还用7.1? 下个高版本 可以把程序生成低版本的

告诉你一个小诀窍 7.1的Serial是 1个字母+2个数字+1个字母+5个数字 共9个

需要安装DCT模块

LabVIEW 8.6可以不。 http://dl.21ic.com/download/labview-8-6-ic-161294.html

我用的也是LabVIEW 7.1,当初安装的时候也遇到过你说的这个问题。简单的说,如果你没有仪器驱动需要安装,直接跳过就可以了。 看着图来详细说明吧。你说的应该是进行到第一幅图那个步骤了吧~安装到这里,这个对话框是寻求硬件(例如场强测量仪)...

楼主可参照该网址:http://zone.ni.com/reference/en-XX/help/lv/71/lvhelp/Building_a_Stand_Alone_App/

不可以 LabView是在8.0版本以后才开始有中文版的,之前在国内推广的不是很开,其本身也不是被很多人认同,直到8.0以后这种情况才有所改变

网站首页 | 网站地图
All rights reserved Powered by www.mwbr.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com