mwbr.net
当前位置:首页 >> php5.5.12支持lArAvEl5.3框架吗 >>

php5.5.12支持lArAvEl5.3框架吗

不要听楼上扯淡 laravel对php版本要求 及其严格 laravel5.3 支持的 PHP版本 >= 5.6.4 laravel5.5都最起码php7.0了 楼上简直误人子弟

网站首页 | 网站地图
All rights reserved Powered by www.mwbr.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com